OpenMW

Added by Ivan Gavryushin 5 months ago

Кто-нибудь устанавливал OpenMW?
Есть ли вообще опыт работы с этой библиотекой?
Она требует qt5, у меня же xfce соответственно GTK - мешать не хочется.
Вот вопрос, как быть?
Запустить через wine win версию пытался, запускается, но установленный TES3 определять не хочет.


Replies (1)

RE: OpenMW - Added by Виктор Кустов 5 months ago

Да, устанавливали. Более того ебилд на 0.43 - мой :). Qt5 можете смело "мешать" с чем угодно.

(1-1/1)

Thank you!