Bug #1065

sys-kernel/calculate-sources version bump required.

Added by Jason Oliveira 5 months ago. Updated 5 months ago.

Status:Closed Start:04/13/2018
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:Calculate Linux Spent time: -
Target version:-
Votes: 0

Description

Kernel 4.16.2 has been released, and sys-kernel/gentoo-sources is already on 4.16.2. AMD Ryzen 2200G/2400G support barely supported in 4.15.x, so please update the calculate-sources patchset.

Thank you for all the hard work. Calculate Linux is the best distro, and your work has made it this way.

History

Updated by Alexander Tratsevskiy 5 months ago

  • Status changed from New to Closed

Also available in: Atom PDF

Thank you!